[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4688: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4690: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4691: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4692: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
• Vis emne - Mit trådløse netværk WIFI virker ikke

Mit trådløse netværk WIFI virker ikke

Mit trådløse netværk WIFI virker ikke

Indlægaf noerklit » tirs 14. jan 2014 20:50

Hej med jer,
Jeg er helt ny og grøn på Linux og er startet med Linux Lite 1.0.6, selve installationen er gået ganske smertefrit. Første håndstrykket er udpræget positivt. Jeg har forbindelse via netværkskabel, men min notebook har indbygget et Broadcom corp. BCM4311 802.11 a/b/g Network controller og indbygget WIFI. Når jeg anvender muligheden for at opdatere driveren via den indbyggede funktionalitet går det hele i stå, eneste udvej er at slukke for min notebook.

Jeg håber måske at kunne få lidt hjælp af nogle med lidt mere erfaring.

Mange hilsner og på forhånd tak

Per Nørklit
HP Compaq NX6325
Mobile AMD Sempron Processor 3500+
1800 mHz
2560 MB
noerklit
 
Indlæg: 5
Tilmeldt: tirs 14. jan 2014 20:32
Brugererfaring med Linux:: Helt uøvet

Re: Mit trådløse netværk WIFI virker ikke

Indlægaf Uffe » tirs 14. jan 2014 22:28

Mvh.
Uffe

Ubuntu minimal m/ Mate desktop
Asrock N68-GE3 UCC - AMD X4 640 - 4 Gb Kingston ram
OCZ Vertex 4 SSD 60 Gb + 500 Gb WD sATA HD

Ultimate Edition 2.9
Asrock 2core 1333-2.66G - 2 Gb Kingston ram
750 Gb Samsung WD sATA HD
Plextor DVD-RW - Asus 24" fladskærm

Omega T107, 7" Kina Android tablet
Brugeravatar
Uffe
Site Admin
Site Admin
 
Indlæg: 2105
Tilmeldt: man 20. apr 2009 15:42
Geografisk sted: Hornslet, Syddjurs
Brugererfaring med Linux:: Øvet

Re: Mit trådløse netværk WIFI virker ikke

Indlægaf noerklit » tirs 14. jan 2014 23:26

Hej Uffe

Tak skal du have


Mange tak for alle dine gode fif og hurtige svar. Jeg har forsøgt mig med dine anvisninger, desværre uden succes. Vedhæftet er de meddelser der kommer i terminalen, de følger den rækkefølge som dine anvisninger. Programmet Jockey kan jeg ikke åbne i terminal vinduet, det åbner automatisk den grafisk bruger flade af programmet.

Håber måske det kan skabe lidt mere klarhed over problematikken.

Mange hilsner

Per Nørklit
HP Compaq NX6325
Mobile AMD Sempron Processor 3500+
1800 mHz
2560 MB
noerklit
 
Indlæg: 5
Tilmeldt: tirs 14. jan 2014 20:32
Brugererfaring med Linux:: Helt uøvet

Re: Mit trådløse netværk WIFI virker ikke

Indlægaf noerklit » tirs 14. jan 2014 23:37

Hej igen Uffe

Kan ikke se om mine filer er uploaded, så de kommer her:
sudo jockey-gtk
noerklit@HP-Compaq-nx6325-EY345ET-ABY:~$ sudo jockey-gtk
[sudo] password for noerklit:

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:289:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:308:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:327:21: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:444:39: Junk at end of value

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:454:30: Junk at end of value

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:455:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:469:16: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:482:39: Junk at end of value

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:492:30: Junk at end of value

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:493:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:509:16: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:536:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:692:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:733:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:751:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:763:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:773:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:841:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:854:15: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:871:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:899:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:922:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:935:15: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:944:21: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:973:20: 'px' is not a valid color name

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:998:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:1014:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:1072:20: 'px' is not a valid color name

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:1079:20: 'px' is not a valid color name

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:1090:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:1120:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:1205:65: Junk at end of value

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:1231:64: Junk at end of value

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:1259:63: Junk at end of value

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:1311:15: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:1317:15: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:1331:15: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:1397:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:1425:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:1444:15: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:1455:15: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:1479:15: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:1529:64: Junk at end of value

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:1554:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:1589:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:1602:64: Junk at end of value

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:1617:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:1651:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:1671:15: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:1678:19: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:1694:15: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:1739:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:1764:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:1830:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:1849:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:1860:23: 'px' is not a valid color name

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:1861:18: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:1871:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:1905:23: 'px' is not a valid color name

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:1906:18: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:1911:23: 'px' is not a valid color name

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:1912:18: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:2020:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:2026:15: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:2032:15: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:2043:15: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:2055:15: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:2062:15: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:2110:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:2137:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:2153:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:2312:0: unknown @ rule

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:2397:97: 'currentColor' is not a valid color name

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:2405:32: Junk at end of value

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:2411:13: 'animation' is not a valid property name

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:2423:23: 'px' is not a valid color name

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:2428:23: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:2456:23: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:2460:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:2499:24: 'px' is not a valid color name

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:2500:24: 'px' is not a valid color name

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:2595:24: 'px' is not a valid color name

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:2600:23: 'px' is not a valid color name

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:2624:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:2630:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:2740:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:2760:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:2785:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:2826:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:2845:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:2871:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:2912:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:2931:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:2955:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:2995:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:3014:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:3039:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:3089:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:3121:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:3134:15: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:3155:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:3178:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:3194:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:3228:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:3261:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:3270:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:3280:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:3293:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:3301:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:3323:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:3333:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:3344:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:3357:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:3366:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:3375:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:3399:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:3471:18: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gtk-widgets.css:3484:18: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: menu.css:17:64: Junk at end of value

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: menu.css:81:64: Junk at end of value

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: menu.css:90:21: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: menu.css:114:15: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: menu.css:122:18: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: menu.css:157:18: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: menu.css:167:18: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: menu.css:185:18: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: menu.css:190:18: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: menu.css:203:15: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: menu.css:222:18: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: menu.css:330:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: sidebar.css:17:17: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: sidebar.css:37:18: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gnome-panel.css:88:18: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: tabs-mono.css:17:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: tabs-mono.css:20:20: 'px' is not a valid color name

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: tabs-mono.css:37:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: tabs-mono.css:57:15: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gnome-mdi.css:20:64: Junk at end of value

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gnome-mdi.css:28:21: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gnome-mdi.css:51:18: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gnome-mdi.css:76:64: Junk at end of value

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gnome-mdi.css:87:64: Junk at end of value

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gnome-mdi.css:109:21: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gnome-mdi.css:129:64: Junk at end of value

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gnome-mdi.css:156:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gnome-mdi.css:237:18: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gnome-mdi.css:257:64: Junk at end of value

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gnome-mdi.css:321:15: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gnome-mdi.css:326:18: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gnome-mdi.css:355:20: 'px' is not a valid color name

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gnome-mdi.css:361:20: 'px' is not a valid color name

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gnome-mdi.css:367:20: 'px' is not a valid color name

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gnome-mdi.css:371:64: Junk at end of value

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gnome-mdi.css:385:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gnome-mdi.css:403:61: Junk at end of value

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gnome-mdi.css:416:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gnome-mdi.css:425:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gnome-mdi.css:454:23: 'px' is not a valid color name

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gnome-mdi.css:458:20: 'px' is not a valid color name

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gnome-mdi.css:467:20: 'px' is not a valid color name

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gnome-mdi.css:476:61: Junk at end of value

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gnome-mdi.css:486:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gnome-mdi.css:496:15: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gnome-mdi.css:521:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gnome-mdi.css:538:15: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gnome-mdi.css:553:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gnome-mdi.css:643:64: Junk at end of value

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gnome-mdi.css:655:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gnome-mdi.css:666:15: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gnome-mdi.css:682:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gnome-mdi.css:697:15: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gnome-mdi.css:716:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gnome-mdi.css:738:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gnome-mdi.css:826:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gnome-mdi.css:868:24: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gnome-mdi.css:927:15: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gnome-mdi.css:940:18: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gnome-mdi.css:955:18: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gnome-mdi.css:999:18: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: gnome-mdi.css:1040:64: Junk at end of value

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: unity.css:4:64: Junk at end of value

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: unity.css:17:17: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: nautilus36.css:10:15: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: nautilus36.css:19:64: Junk at end of value

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: nautilus36.css:71:18: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: nautilus36.css:75:18: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-WARNING **: Theme parsing error: nautilus36.css:154:15: Horizontal and vertical offsets are required

(jockey-gtk:1966): Gtk-CRITICAL **: gtk_icon_set_render_icon_pixbuf: assertion `icon_set != NULL' failed

(jockey-gtk:1966): Gtk-CRITICAL **: gtk_icon_set_render_icon_pixbuf: assertion `icon_set != NULL' failed

Og den næste

noerklit@HP-Compaq-nx6325-EY345ET-ABY:~$ sudo apt-get install b43-fwcutter firmware-b43-installer
[sudo] password for noerklit:
E: dpkg was interrupted, you must manually run 'sudo dpkg --configure -a' to correct the problem.
noerklit@HP-Compaq-nx6325-EY345ET-ABY:~$

Mange hilsner

Per Nørklit
HP Compaq NX6325
Mobile AMD Sempron Processor 3500+
1800 mHz
2560 MB
Linus Lite 1.0.6
noerklit
 
Indlæg: 5
Tilmeldt: tirs 14. jan 2014 20:32
Brugererfaring med Linux:: Helt uøvet

Re: Mit trådløse netværk WIFI virker ikke

Indlægaf Uffe » ons 15. jan 2014 00:41

Mvh.
Uffe

Ubuntu minimal m/ Mate desktop
Asrock N68-GE3 UCC - AMD X4 640 - 4 Gb Kingston ram
OCZ Vertex 4 SSD 60 Gb + 500 Gb WD sATA HD

Ultimate Edition 2.9
Asrock 2core 1333-2.66G - 2 Gb Kingston ram
750 Gb Samsung WD sATA HD
Plextor DVD-RW - Asus 24" fladskærm

Omega T107, 7" Kina Android tablet
Brugeravatar
Uffe
Site Admin
Site Admin
 
Indlæg: 2105
Tilmeldt: man 20. apr 2009 15:42
Geografisk sted: Hornslet, Syddjurs
Brugererfaring med Linux:: Øvet

Re: Mit trådløse netværk WIFI virker ikke

Indlægaf noerklit » tirs 11. feb 2014 17:41

Hej igen Uffe

Tak for din hurtige hjælp og reaktion, eftermin vinterferie i Norge, har jeg forsøgt at få det til fungere uden succes. Jeg er på god fod med vores IT afdeling på mit arbejde der hjalp videre, det skal dog bemærkes at min kollega der også måtte nørde lidt før det kom til at fungere.

Anyway nu fungere det som det skal og jeg skal igang med at udforske Linux universet, tænker over jeg til en start skal finde en firewall og et antivirus program? Er der noget som du kan anbefale?

Mange hilsner

Per Nørklit
HP Compaq NX6325
Mobile AMD Sempron Processor 3500+
1800 mHz
2560 MB
Linus Lite 1.0.6
noerklit
 
Indlæg: 5
Tilmeldt: tirs 14. jan 2014 20:32
Brugererfaring med Linux:: Helt uøvet

Re: Mit trådløse netværk WIFI virker ikke

Indlægaf Uffe » tirs 11. feb 2014 22:10

Mvh.
Uffe

Ubuntu minimal m/ Mate desktop
Asrock N68-GE3 UCC - AMD X4 640 - 4 Gb Kingston ram
OCZ Vertex 4 SSD 60 Gb + 500 Gb WD sATA HD

Ultimate Edition 2.9
Asrock 2core 1333-2.66G - 2 Gb Kingston ram
750 Gb Samsung WD sATA HD
Plextor DVD-RW - Asus 24" fladskærm

Omega T107, 7" Kina Android tablet
Brugeravatar
Uffe
Site Admin
Site Admin
 
Indlæg: 2105
Tilmeldt: man 20. apr 2009 15:42
Geografisk sted: Hornslet, Syddjurs
Brugererfaring med Linux:: Øvet

Re: Mit trådløse netværk WIFI virker ikke

Indlægaf Arrild » tors 13. feb 2014 19:14

Hej noerklit!
Undskyld at jeg blander mig,men jeg kan godt forstå hvis du er utryg ved ikke at have et antivirusprogram på/til LINUX,men som Uffe skriver skulle det ikke være nødvendigt,og JA det lyder næsten for godt til at være sandt :thumbup:
Jeg brugte den gratis udgave af AVG og var udmærket tilfreds med den men det var da jeg havde "windows" på mine maskiner og AVG´en skulle "bare" opdateres ind imellem. :fighting: Det er man dejligt fri for nu. :clap: Jeg har den iøvrigt på min Samsung Ace (android) her er den også på dansk. :thumbup:
Jeg har set at den kan hentes i en udgave til LINUX på Malavida.com,men jeg ved ikke om den er på dansk.
Mvh. Arrild
Senest rettet af Arrild fre 14. feb 2014 17:16, rettet i alt 1 gang.
2 Acer Aspire 1360. HD 40GB/1,5GB / HD 250GB/2GB (32 bit)
Stationær DELL nu med Fedora 19 HD 350GB/2GB kablet net.
Zyxel router + 2 trådløse usb-kort (g/n) standard.
Samsung Ace (kan fungere som hot-spot)
Emmabuntus / ingen fast på den anden pt.
Brugeravatar
Arrild
 
Indlæg: 82
Tilmeldt: tors 13. jun 2013 16:20
Geografisk sted: 4330 Hvalsø
Brugererfaring med Linux:: Helt uøvet

Re: Mit trådløse netværk WIFI virker ikke

Indlægaf Birthe » fre 14. feb 2014 11:54

Mvh. Birthe

Lenovo T500 Intel Core 2 Duo 2.53 GHz, 2 GB DDR3, 160GB 7200rpm, ATI Mobility Radeon HD 3650, Mint 17.2 Mate
Lenovo X100e 2gb ram, AMD Athlon Neo MV-40 / 1.6 GHz, ATI Mobility Radeon HD 3200, zorin 6.4 core
Acer Aspire One zg5, Intel Atom N270, 1.6 GHz, integreret grafik, 1gb ram, 160 gb hd. (Mint 17.3 Mate)
Brugeravatar
Birthe
Site Admin
Site Admin
 
Indlæg: 2529
Tilmeldt: lør 30. okt 2010 09:09
Geografisk sted: Odense, Fyn
Brugererfaring med Linux:: Lidt øvet

Re: Mit trådløse netværk WIFI virker ikke

Indlægaf Uffe » fre 14. feb 2014 12:53

Mvh.
Uffe

Ubuntu minimal m/ Mate desktop
Asrock N68-GE3 UCC - AMD X4 640 - 4 Gb Kingston ram
OCZ Vertex 4 SSD 60 Gb + 500 Gb WD sATA HD

Ultimate Edition 2.9
Asrock 2core 1333-2.66G - 2 Gb Kingston ram
750 Gb Samsung WD sATA HD
Plextor DVD-RW - Asus 24" fladskærm

Omega T107, 7" Kina Android tablet
Brugeravatar
Uffe
Site Admin
Site Admin
 
Indlæg: 2105
Tilmeldt: man 20. apr 2009 15:42
Geografisk sted: Hornslet, Syddjurs
Brugererfaring med Linux:: Øvet

Næste

Tilbage til Generelle spørgsmål

Hvem er online

Brugere der læser dette forum: Ingen og 0 gæster

cron